大发体育净买进目的公式

分享到:
locoy • 2019-09-16 01:00 来源:原创 EG0

  关键词净买进目的公式

  VAR2:=(((CLOSE – MA(CLOSE,6)) / MA(CLOSE,6)) * 100);

  VAR3:=(((CLOSE – MA(CLOSE,12)) / MA(CLOSE,12)) * 100);

  VAR4:=(((CLOSE – MA(CLOSE,24)) / MA(CLOSE,24)) * 100);

  VAR5:=(((VAR2 + (2 * VAR3)) + (3 * VAR4)) / 6);

  VAR6:=MA(VAR5,3);

  末了尾控盘:=STICKLINE((VAR6 <=(0 – 10)),0,(0 – 20),7,0),COLOR00AAFF;

  STICKLINE((VAR6 <=(0 – 10)),0,(0 – 20),7,0),COLOR0044FF;

  STICKLINE((VAR6 <=(0 – 10)),0,(0 – 20),7,0),COLOR0088FF;

  STICKLINE((VAR6 <=(0 – 10)),0,(0 – 20),7,0),COLOR00AAFF;

  VAR1:=EMA(EMA(CLOSE,3),1);

  控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  DRAWTEXT(CROSS(控盘,0),0-3,’买进’),COLORFF00FF;

  DRAWTEXT(CROSS(0,控盘),0,’卖’),colorgreen;

  主力资产进出产:控盘,COLORFFAA00;

  //STICKLINE(控盘<0,控盘,0,7,0),COLORFFAA00;

  //STICKLINE(控盘<0,控盘,0,7,0),COLORFF4400;

  STICKLINE(控盘<0,控盘,0,7,0),COLORFF8800;

  STICKLINE(控盘<0,控盘,0,7,0),COLORFFAA00;

  //STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,7,0),COLOR000088;

  //STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,7,0),COLOR0000AA;

  //STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,7,0),COLOR0000CC;

  STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,7,0),COLOR0000EE;

  //主力吸货:控盘,COLOR0000FF;

  //STICKLINE(控盘0,控盘,0,7,0),COLOR008800;

  //STICKLINE(控盘0,控盘,0,7,0),COLOR00AA00;

  //STICKLINE(控盘0,控盘,0,7,0),COLOR00CC00;

  STICKLINE(控盘0,控盘,0,7,0),COLOR00EE00;

  对倒腾出产货洗盘:0,COLOR00FF00;

  黄色底儿子部吸货:0,coloryellow;

  主力买进:CROSS(控盘,0),colorwhite;

本文来源前瞻网,转载请注明来源!(图片来源互联网,版权归原作者所有)

p23q0

分享:
标签: