寻求父亲聪颖阳春天权证公式源码

分享到:
locoy • 2019-04-13 13:28 来源:原创 EG0

  剖析家(父亲聪颖二) 骈制情节到剪贴板 代码:

  VAR2:=((CLOSE > REF(CLOSE,1)) AND (CLOSE > REF(CLOSE,2)));

  VAR3:=((REF(VAR2,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VAR4:=((REF(VAR3,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VAR5:=((REF(VAR4,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VAR6:=((REF(VAR5,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VAR7:=((REF(VAR6,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VAR8:=((REF(VAR7,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VAR9:=((REF(VAR8,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VARA:=((REF(VAR9,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VARB:=((REF(VARA,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VARC:=((REF(VARB,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VARD:=((REF(VARC,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  STICKLINE((((((((((((VAR2 OR VAR3) OR VAR4) OR VAR5) OR VAR6) OR VAR7) OR VAR8) OR VAR9) OR VARA) OR VARB) OR VARC) OR VARD),CLOSE,REF(CLOSE,1),8,1),color0000FF;

  VARE:=((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,2)));

  VARF:=((REF(VARE,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VAR10:=((REF(VARF,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VAR11:=((REF(VAR10,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VAR12:=((REF(VAR11,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VAR13:=((REF(VAR12,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VAR14:=((REF(VAR13,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VAR15:=((REF(VAR14,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VAR16:=((REF(VAR15,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VAR17:=((REF(VAR16,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  VAR18:=((REF(VAR17,1) AND (CLOSE <=REF(CLOSE,1))) AND (CLOSE >=REF(CLOSE,2)));

  VAR19:=((REF(VAR18,1) AND (CLOSE >=REF(CLOSE,1))) AND (CLOSE <=REF(CLOSE,2)));

  STICKLINE((((((((((((VARE OR VARF) OR VAR10) OR VAR11) OR VAR12) OR VAR13) OR VAR14) OR VAR15) OR VAR16) OR VAR17) OR VAR18) OR VAR19),CLOSE,REF(CLOSE,1),8,1),COLORFF9900;

  VAR1A:=(REF((((((((((((VARE OR VARF) OR VAR10) OR VAR11) OR VAR12) OR VAR13) OR VAR14) OR VAR15) OR VAR16) OR VAR17) OR VAR18) OR VAR19),1) AND VAR2);

  STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),8,0),COLORYELLOW;

  AA:=(REF((((((((((((VAR2 OR VAR3) OR VAR4) OR VAR5) OR VAR6) OR VAR7) OR VAR8) OR VAR9) OR VARA) OR VARB) OR VARC) OR VARD),1) AND VARE);

  STICKLINE(AA,REF(CLOSE,1),REF(CLOSE,2),10,0),COLORBLUE;

本文来源前瞻网,转载请注明来源!(图片来源互联网,版权归原作者所有)

p23q0

分享:
标签: